번역기


* '번역기 2(사서)'와 '번역기3(도서박람회)'은 Internet Explore에서 정상 작동하지 않습니다. 구글 크롬 등 Web Audio API를 지원하는 브라우저가 필요합니다.
** '번역기 2(사서)'의 사용을 위해서는 내장 혹은 외장 마이크가 연결되어 있어야 하며, 페이지 이동 후 상단 안내 메시지를 통해 브라우저에서의 장치 접근을 허용해 주어야 합니다.

* Internet Explore doesn’t support 'Translator 2(Librarian)' and 'Translator 3(Book Festival)'. You need to use web browsers that support Web Audio API(Mozila Firefox, Google Chrome, etc.).
** Microphone(built-In or external) is needed to use 'Translator 2(Librarian)'. After page loaded, click ‘Allow’ in top guide message to allow browser to access your input device.